phone +7 (495) 66 014 66

× Вопрос/Ответ | Горячая линия

1.3.10 не видит 1.2.37

9 года 6 мес. назад - 9 года 5 мес. назад #3800 от Сергей Щербаков
Сергей Щербаков создал тему: 1.3.10 не видит 1.2.37
стоит 1.2.35


пытаюсь обновиться на 1.3.8 - автоматом вообще не видит - подсовываю файл cfu - пишет, что данный файл для версий:

первая строка 1.2.35.1
и три строки 1.3.6

и не хочет обновляться... проверьте

в УПП ДЕМО (не КТ) - все прошло отлично - значит ошибка Ваша!


тоже самое и с релизом 1.3.10 картинки приложил.... - ЧТО ДЕЛАТЬ????
Вложения:

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Время создания страницы: 0.049 секунд