phone +7 (495) 66 014 66

× Общий раздел

Не загружаются ТТН с одного из УТМ

2 мес. 3 нед. назад #7972 от Александр
Уже около месяца на одной из точек наблюдается следующая проблема: не загружаются ТТН из транспортного модуля ЕГАИС. Например,
snap.ashampoo.com/M4R5ECePJPCaUzPIc0NdJ1...TsQws9z5ZgqRu3dibgJD
В транспортном модуле видно, что есть полный набор сообщений для загрузки:
snap.ashampoo.com/uhVZdoeQv1ZCMzfKFadkgV...H7Jn8nXfDpmCtRUwjPoH
При загрузке документов по данному транспортному модулю данной ТТН не видно ни в списке корректных, ни в списке ошибочных:
snap.ashampoo.com/okHKrchsTm9F3w4Gf8lpn6...lqwqOCa4aoxZ3znca4wq
snap.ashampoo.com/1PFOoUiU7TMoaNr8PwPhXF...IsBYjRbBxHTiYS8uLxlU
На других тм таких проблем не наблюдается. Настройки данного тм и других тм идентичны.
Платформа: 1С:Предприятие 8.3 (8.3.10.2650)
Конфигурация: 1С: Управление торговлей алкогольной продукцией 8, редакция 11.3 (11.3.4.185)

Грешили на то, что некорректно работает транспортный модуль и в связи с этим пробовали следующие меры:
1. Переустановили ОС;
2. Перевыпустили ключ на новом носителе;
3. Переустановили УТМ;
4. Отключили брандмауэр.
Это всё не помогло.

Подскажите, что мы делаем не так? Как исправить?

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

2 мес. 3 нед. назад #7973 от Александр
Определил в чём причина и исправил: причина была в том, что переустановили УТМ и загружались запроса с адресами, которые уже имелись в базе. Поменял в ручную в транспортном модуле реквизит "Дата последней переустановки" и заработало. Так как этот реквизит не выведен на форму, интересно, каким образом его значение должно поменяться? Отпишитесь в теме пожалуйста, кто в курсе.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Модераторы: Ежов Дмитрий
Время создания страницы: 0.095 секунд